Odpowiedzi

2009-11-28T14:38:45+01:00


oto koło :r
przyp "pole 3,142857 * :r * :r
przyp "l 2 * 3,142857 * :r
przyp "i l / 360
powtórz 360 [np :i lw 1]
już




oto oczko
koło 5
koło 10
koło 15
koło 20
koło 25
koło 30
koło 35
koło 40
już




Prosze ;) Prawie zawsze takie same procedury są ;p
2009-11-28T18:18:27+01:00
Oto koło :r
przyp "pole 3,142857 * :r * :r
przyp "l 2 * 3,142857 * :r
przyp "i l / 360
powtórz 360 [np :i lw 1]


oto oczko
koło 5
koło 10
koło 15
koło 20
koło 25
koło 30
koło 35
koło 40