EXCEL...
JAK WYKONAĆ POLECENIE
Wprowadź do komórki H28 taką formułę, która będzie zliczać liczbę wyrazów "zarządzanie" wprowadzonych do zakresu od A28 do D28 i mnożyć tę ilość przez liczbę 100.

A28 europeistyka

B28 zarządzanie

C28 informatyka

D28 ekonometria

JAKĄ FORMUŁĘ WPROWADZIĆ?

1

Odpowiedzi

2009-12-01T20:32:54+01:00
Do komórki H28 wpisać

=LICZ.JEŻELI(A28:D28;"zarządzanie")*100

licz.jezeli - formuła zliczająca odpowiednie elementy we wskazanym zakresie

A28:d28 - wskazany zakres (gdzie : /dwukropek/ oznacza od - do
a ; /srednik/ to i to)

zarzadzanie - to co ma być policzone

i zgodnie z poleceniem wyzej wynik razy 100 - razy czyli *