Odpowiedzi

2009-10-03T20:29:08+02:00
Wstawiam tu parametr :a -długość boku

oto figura :a
powtórz 2
[powtórz 2[np :a lw 90 np :a pw 90]
powtórz 3[np :a pw 90 np :a lw 90]
pw 180]
pod np :a*2 opu
powtórz 4[np :a pw 90]
już

oto figury :a
figura :a
pod ws :a*7 lw 90 np :a*5 pw 90 opu
figura :a
powtórz 2
[pod ws :a*2 pw 90 np :a*5 lw 90 opu
figura :a]
pod lw 90 np :a*5 pw 90 ws :a*7 opu
figura :a
już
2 5 2