Excel!!!!!!! Pomocy!!!!!
Zapoznaj się z opisem funkcji WYSZUKAJ.PIONOWO i zastosuj ją do rozwiązania następującego problemu:

Wiele firm sprzaedających towary uzależnia ich cenę jednostkową od wielkości zamówienia. Im większa partia zakupu, tym cena niższa. Przyjmijmy następujące założenia : Jeśli pewien wyrób sprzedawany jest w ilościach od 1 - 19 sztuk, cena jednostkowa wynosi 5 zł. Przy zakupie od 10 - 19 sztuk uzyskuje się 10% zniżki, przy ilościach od 20 -29 sztuk zniżka wynosi 20%, przy zakupie od 30do 50 sztuk - 30%, a przy zakupie ponad 50 sztuk - 40%.

Utwórz formułę pozwalającą obliczyć cenę jednostkową oraz wartość całego zamówienia w zależności od liczby zamawianych sztuk.

W załączniku dodałam to zadanie... ;)

1

Odpowiedzi

Najlepsza Odpowiedź!
2010-02-14T18:47:56+01:00
Tabelę z płatnościami zaznaczylem i nazwałem ją "tabela płatności"
w polu b3 wstawiłem formułę :
=WYSZUKAJ.PIONOWO(B1;Tabela_płatności;2;PRAWDA)*B2

w polu b4 : =B3*B1
sprawdzałem - działa ok - bye.