Witam !
na jutro musze zrobić prace z informatyki w logo komeniuszu ...! ;/
i musze zrobić dwa domy i drzewo plis podajcie komendy na to od samego początku jak to mam zrobić !
p o m o c y ! ! !





.................. prosze o pomoc ! <.......................

1

Odpowiedzi

Najlepsza Odpowiedź!
2010-03-04T19:04:52+01:00

powtórz 4[np 100 pw 90]
np 100
pw 30
np 100
pw 120
np 100
pw 30
np 100
lw 90
pod
np 50
opu
lw 90
np 50
lw 160
powtórz 18[ np 30 ws 30 pw 20]
lw 20
np 50
lw 90
pod
np 50
opu
lw 90
powtórz 4[np 100 pw 90]
np 100
pw 30
np 100
pw 120
np 100
pw 30
proste ale dobre:)