Odpowiedzi

Najlepsza Odpowiedź!
2010-03-23T17:00:07+01:00
Procedura na lokomotywe


oto lok
pod lw 90 np 350 pw 90 opu
powtórz 2[np 50 pw 90 np 100 pw 90]
np 50
powtórz 4[np 50 pw 90]
pw 90 np 15 lw 90 pod np 15 opu
powtórz 4[np 20 pw 90]
pod ws 15
pw 180 np 50
opu lw 90 np 10
powtórz 90 [np 1 pw 4]
np 50
powtórz 90 [np 1 pw 4]
np 25
lw 90 np 25 pw 90 np 20
już



procedura na wagonik

oto wag
opu
lw 90 np 25
powtórz 2[pw 90 np 100 pw 90 np 50]
ws 50 pw 90 np 25
powtórz 90 [np 1 pw 4]
np 50 powtórz 90 [np 1 pw 4]
np 25 lw 90 np 25 pw 90 np 20

już




procedura na całą kolej

oto kolej :x
lok
powtórz :x[wag]
już



gdzie x to liczba wagonów
2 5 2