Odpowiedzi

Najlepsza Odpowiedź!
2010-03-23T16:32:12+01:00
Oto spirala
powtórz 570[pw 20-1/100*numpow np 1+1/10*numpow]
już

proszę bardzo. Ja nie mam Komeniusza ale na wersji ImagineLite działa i wychodzi cos takiego http://img62.imageshack.us/img62/4391/spirala.png . Na komeniuszu tez powinno
oto spirala :bok
powtórz :bok [pw 20-1/100*numpow np 1+1/10*numpow]
już