Odpowiedzi

2010-03-24T18:22:41+01:00
Pod
lw 90
np 50
pw 90
ws 150
opu
ustalkolorpisaka 0
ustalgrubośćpisaka 2
pw 90
np 300
lw 90
np 300
lw 90
np 600
lw 90
np 300
lw 90
np 300
np 40
lw 90
ustalgrubośćpisaka 4
ustalkolorpisaka [177 105 0]
np 130
pw 90
np 80
pw 90
np 130
pod
lw 180
np 65
lw 90
ustalgrubośćpisaka 2
ustalkolorpisaka 0
np 10
opu
powtórz 360 [np 0,1 lw 1]
pod
lw 180
np 10
pw 90
np 65
lw 180
np 170
lw 90
np 320
opu
powtórz 360 [np 0,8 pw 1]
pw 180
pod
np 140
opu
powtórz 360 [np 0,8 lw 1]
pod
np 360
pw 90
np 170
lw 90
lw 30
opu
np 90
lw 60
np 300
lw 120
np 90
pw 30
np 600
pw 90
pw 30
np 60
pw 60
np 540
pw 60
np 60
lw 180
np 60
pw 90
np 90
pw 90
np 60
pw 180
np 60
lw 60
np 540
lw 30
np 90
pw 120
pod
np 10
pw 90
np 250
opu
np 40
lw 30
np 50
lw 60
np 50
lw 120
np 50
lw 60
np 50
pw 90
np 50
lw 90
pw 180
np 50
pw 90
np 50
pw 180
np 50
pw 90
pw 60
np 50
pw 30
np 50
pw 90
np 40
pw 90
np 2
ustalkolorpisaka 15
np 40
pod
np 3
opu
np 47
już
1 5 1