Odpowiedzi

Najlepsza Odpowiedź!
2010-04-07T15:02:09+02:00
Oto dom
powtórz 2 [np 100 pw 90 np 200 pw 90]
np 100 lw 90 np 20 pw 135 np 50 pw 45
np 170 pw 45 np 50 pw 135 np 20
lw 90 pod np 20 pw 90 np 20 opu
powtórz 4 [np 40 lw 90]
pod np 120 opu
powtórz 4 [np 40 lw 90]
lw 90 pod np 80 lw 90 np 25 opu lw 90 np 50 pw 90 np 25 pw 90 np 50
pod
pw 90 pw 90
już