Odpowiedzi

Najlepsza Odpowiedź!
2010-04-12T16:07:55+02:00
Masz tu 3 procedury:

oto slce
powtórz 18[lw 90 np 100 ws 100 pw 90
powtórz 10 [np 2 pw 1]
lw 90 np 50 ws 50 pw 90
powtórz 10 [np 2 pw 1]]
już




oto slce2
pod powtórz 10 [np 2 pw 1] opu
powtórz 18[lw 90 np 100 ws 100 pw 90
powtórz 10 [np 2 pw 1]
lw 90 np 50 ws 50 pw 90
powtórz 10 [np 2 pw 1]]
już




oto anim

powtórz 1000[ slce czekaj 100 cs slce2 czekaj 100 cs]

już




procedura anim włącza animacje.
Jeśli masz wersje gdzie można wczytywać to w załączniku masz plik.
6 4 6