Odpowiedzi

2009-11-04T19:27:06+01:00
Pod
ws 50
opu
powtórz 4 [np 200 pw 90]
pod
np 200
opu
pw 30
np 200
pw 120
np 200
pw 30
pod
np 200
pw 90
np 20
opu
pw 90
np 80
lw 90
np 40
lw 90
np 80
lw 9
pod
np 40
lw 90
np 35
lw 90
np 10
opu
powtórz 360 [np 0,1 lw 1]
pod
np 30
pw 90
np 60
lw 90
np 30
opu
np 80
pw 90
np 60
pw 90
np 80
pw 90
np 60
pw 90
pod
np 40
pw 90
opu
np 60


to by było na tyle i wychodzi domek z drzwiczkami, dwoma oknami i klamką :))
24 2 24