Odpowiedzi

2010-04-14T21:30:43+02:00
Mam nadzieje, że zamek może być zamiast domku

oto kwadrat2 :bn
powtórz 4[ np :bn pw 90]
już

oto zamek
niech "bn 300/17
pod ws :bn*8.75 lw 90 np :bn*8.5 pw 90 opu
np ((300/7.2)*7.4) pw 90 np :bn pw 90 np :bn lw 90
powtórz 2[np :bn lw 90 np :bn pw 90 np :bn pw 90 np :bn lw 90]
pw 90 np (:bn*6.5) lw 90
powtórz 3[np :bn lw 90 np :bn pw 90 np :bn pw 90 np :bn lw 90]
np :bn lw 90 np (:bn*6.5)
powtórz 2[np :bn pw 90 np :bn pw 90 np :bn lw 90 np :bn lw 90]
np :bn pw 90 np :bn pw 90 np (300/7.2*7.4) pw 90
np :bn*5 pw 90 np :bn*5 lw 90 np :bn*7 lw 90 np :bn*5 pw 90 np :bn*5 pw 90
pod np :bn*2.5 pw 90 np :bn*1.25 lw 90 opu
powtórz 3 [kwadrat2 (:bn*2.5) pod np (:bn*5) opu]
pod ws 300/7.2*7.4 np :bn*2.5 pw 90 np :bn*12.75 ws :bn*0.875 np :bn*0.25 lw 90 opu
powtórz 3 [kwadrat2 (:bn*2.5) pod np (:bn*5) opu]
wróć
ukm "szary
zamaluj
już