Odpowiedzi

2010-01-10T17:41:43+01:00
Wpisujesz do komorek od 1 do 5 wartosci i w szóstej wciskasz symbol sigma z alfabetu greckiego
2010-01-10T17:45:43+01:00
=SUMA(A1:A5)

musisz miec jakies dane w tych komórkach a wynik w innej
2010-01-10T17:47:25+01:00
W komórkach od A1 do A5 wpisujesz jakieś liczby. Później klikasz na komórke A6 i w polu funkcji u góry wpisujesz =SUMA(A1:A5). W komórce A6 wyskakuje suma liczb z komórek od A1 do A5.